Commit e3effb06 authored by Henri Payno's avatar Henri Payno
Browse files

[requirements] doc requires at least sphinx 4.0 for autosummary

parent 803e2793
Pipeline #55884 failed with stages
in 4 minutes and 52 seconds
......@@ -63,7 +63,7 @@ orangecontrib.est =
[options.extras_require]
doc =
Sphinx
Sphinx>=4.0
nbsphinx
pandoc
pymca =
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment