Commit c65da6df authored by payno's avatar payno

[CI] for numpy to be 1.16, this come from the orange dependence openTSNE

parent e405cd0d
timeout-decorator
numpy == 1.16 # enforced by orange and openTSNE
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment