Commit 47636c11 authored by Pierre Paleo's avatar Pierre Paleo
Browse files

Set default NX version to 1.0

parent a02b187f
Pipeline #55027 passed with stages
in 6 minutes and 5 seconds
......@@ -15,7 +15,7 @@ nabu_config = {
"type": "advanced",
},
"nexus_version": {
"default": "",
"default": "1.0",
"help": "Nexus version to use when browsing the HDF5 dataset. Default is 1.0.",
"validator": float_validator,
"type": "advanced",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment