Commit 412583f2 authored by Samuel Debionne's avatar Samuel Debionne

Remove siso from the run requirements

parent 73aef6ea
Pipeline #14951 passed with stages
in 16 minutes and 16 seconds
......@@ -32,7 +32,6 @@ requirements:
- sip >=4.19.4, <=4.19.8 # For compatibility with pyqt 5.9.2
- {{ pin_compatible('lima-core', max_pin='x.x') }}
- pco-sdk
- siso-sdk # [linux]
#test:
#requires:
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment