Commit 56d19bff authored by Ruxandra Cojocaru's avatar Ruxandra Cojocaru

Correction to requirements.txt

parent 83724213
......@@ -2,7 +2,7 @@
# Requires pip >= 8.0
numpy
cv2
opencv
scipy
matplotlib>1.0
mpltoolkits
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment